Kritische Sicherheitslücke in Joomla 3.2 – 3.4

Joomla-Logo

Sehr geehrte Damen und Herren,

Hiermit möchten wir Sie über eine kritische Sicherheitslücke in Joomla informieren. Gestern wurde Joomla in der Version 3.4.5 veröffentlicht. Diese Version schließt eine kritische Sicherheitslücke die einen Zugriff als Administrator erlaubt. Betroffen sind die Joomla Versionen 3.2 bis einschließlich 3.4.4.

Wir empfehlen dringend, alle Ihre Joomla Installationen zu aktualisieren und diese Information auch an Ihre Kunden weiterzugeben. Weitere Informationen erhalten sie auf der Seite: http://www.joomla.de/news/28-joomla/67-joomla-3-4-5-warum-das-update-wichtig-ist

Mit freundlichen Grüßen HOSTING-STATION55 TEAM

Tags:,

Noch keine Kommentare.

Kommentar hinterlassen

Sie müssen eingeloggt sein, um einen Kommentar zu hinterlassen.

Basiert auf WordPress. Meta von AWESEM.